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The whole scamming operation described in the TRANSLATOR SCAMMERS DIRECTORY is based on one thing, and one
thing only: an email address (or several email addresses) created and operated by the scammers as their point of contact.

For each CV or identity they hijack, scammers create one fake identity and, you guessed it, one (at least) an email address.
Let's see some examples:

Name used by

Email(s) used by the scammer Real Translator — Scam Victim
the scammers

Helen Pollex helenpollex@gmail.com Dmytro V. Rachek (Ukraine)

fuxiang@hotmail.com
fuxiangliu@gmail.com
fuxianing.liu@gmail.com
lee-fuxiang@hotmail.com
leefuxiang2@gmail.com
leefuxiang44@gmail.com
prema.alexander@hotmail.com
Prema Alexander prema.alexander@yahoo.com Evgueni Terekhin (Russia)
premaalexander94@gmail.com

Lee Fuxiang Liu Fuxiang (China)

Why two or three email addresses?

Normally, the scammers will create two email addresses for each identity they hijack or create. However, if the scammer
sends his email from a Gmail address, this is probably the only one created/used for his operation (but not always, as
we’ll see below). Because their email is usually sent from a Gmail account, scammers close this account (once exposed, or
just to bypass spam filters) and create a new Gmail address to send their Hotmail emails (see “Lee Fuxiang” above).

But, if the scammers’ email is sent from a Hotmail (or other free email account), the return path of the message is routed
to their email address from Gmail.

Why do they do that? Simply because the emails sent from Gmail/Outlook will ONLY trace back to Google IP
addresses (in the USA), thus making it impossible to geographically locate the scammer. It is also true that all other
free email addresses also trace back to the provider’s routers.

Other times, the scammer sends his email from a Gmail account, without a return path to another free email address
(Hotmail, etc.). Sometimes, this free email the address is shown on the scammed CV, without any mention to the Gmail
address.

Here is how the system works:

Mail sent from R?;ué%ﬁth Emag(ns)cs\?own Comments

Gmail Y Gmail Very common
Hotmail (or other) Y Gmail + Hotmail Extremely common
Hotmail (or other) N Gmail + Hotmail Very uncommon
Gmail or Hotmail Y None Extremely uncommon

Note: scammers may also use other free email accounts, like live.com, ymail.com, outlook.com, etc.

When their name and emails become known and exposed, scammers close the Gmail account (e.g.
leefuxiang2@gmail.com) and create another Gmail address (leefuxiang44@gmail.com) to continue their scamming
operation...



CURRICULUM VITAE

NAME: Loredana Stefanelli

ADDRESS: Via Antonio Moscatelli 102 — Mentana (RM)
TELEPHONE NO.:

E-mail: loredana.stefanellil@vahoo.com

DATE OF BIRTH: 02/13/1975

STATUS: single

Typical CV sent by scammers, with 2 email free addresses

For layout reasons, the TRANSLATOR SCAMMERS DIRECTORY lists only one email address (usually the one openly
visible by the email recipient) for each scammer’s name exposed. In a separate file (.TXT format), you may download ALL
emails used by the scammers. This file is constantly updated and you should check it, if you want to look up a scammer’s
email address.

CLICK TO ACCESS ALL THE EMAILS USED BY THE SCAMMERS

Therefore, to detect and expose both emails addresses used by the scammers (cases highlighted in the table above), and
thus harming his operation to the maximum extent possible, one has to look into the “header” of the email message
received from the scammers.

Newest trend

With their operation now fully uncovered, scammers are now, more and more, sending their scamming emails from
one email address ONLY. Of course, this email address is ALWAYS a free email account: Gmail, Hotmail, Yahoo, Outlook,
etc.

What is the email header?

In an e-mail, the body (content text) is always preceded by header lines that identify particular routing information of the
message, including the sender, recipient, date and subject. Some headers are mandatory, such as the FROM, TO and
DATE headers. Others are optional, but very commonly used, such as SUBJECT and CC. Other headers include the
sending time stamps and the receiving time stamps of all mail transfer agents that have received and sent the message. In
other words, any time a message is transferred from one user to another (i.e. when it is sent or forwarded), the message is
date/time stamped by a mail transfer agent (MTA) — a computer program or software agent that facilitates the transfer of
email message from one computer to another. This date/time stamp, like FROM, TO, and SUBJECT, becomes one of the
many headers that precede the body of an email.

What your

Envelope mail server Header Meaning
3 To: E-mail address(es) of primary recipient(s)
l&l Cc: E-mail address(es) of secondary recipient(s)
What your Bcc: E-mail address(es) for blind carbon copies
| e-mail client From: Person or people who created the message
Message e Sender: E-mail address of the actual sender
Received: Line added by each transfer agent along the route
Return-Path:| Can be used to identify a path back to the sender

Reading the full email headers

Email headers determine where a message is sent from, and records the specific path the message follows as it passes
through each mail server.

To read a message header, follow the path of a message chronologically, by reading from the bottom of the header,
and working your way up.

Here's an example of a message header for an email sent from Scammer@free_email.com to
MrClient@client_company.com:

Delivered-To: MrClient@client_company.com

Received: by 10.36.81.3 with SMTP id e3¢cs239nzb; Tue, 29 Mar 2005 15:11:47 -0800 (PST)
Return-Path:

Received: from mail.free_email.com (mail.free_email.com [111.111.11.111]) by mx.gmail.com with SMTP id
h19si826631rnb.2005.03.29.15.11.46; Tue, 29 Mar 2005 15:11:47 -0800 (PST)

Message-ID: <20050329231145.62086.mail@mail.free_email.com>

Received: from [11.11.111.111] by mail.free_email.com via HTTP; Tue, 29 Mar 2005 15:11:45 PST
Date: Tue, 29 Mar 2005 15:11:45 -0800 (PST)

From: Scammer

Subject: Hello

To: Mr Client
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In the example above, headers were added to the message three times:
1. When Scammer composes the email:

Date: Tue, 29 Mar 2005 15:11:45 -0800 (PST)
From: Scammer

Subject: Hello

To: Mr Client

2.  When the email is sent through the servers of Scammer's email provider, mail.free_email.com

Message-ID: <20050329231145.62086.mail@mail.free_email.com>
Received: from [11.11.111.111] by mail.free_email.com via HTTP; Tue, 29 Mar 2005 15:11:45 PST

3.  When the message transfers from the Scammer’s email provider to the Clients's email address:

Delivered-To: MrClient@client_company.com

Received: by 10.36.81.3 with SMTP id e3¢cs239nzb,; Tue, 29 Mar 2005 15:11:47 -0800 (PST)

Return-Path: Scammer@free_email.com

Received: from mail.free_email.com (mail.free_email.com [111.111.11.111]) by mx.gmail.com with SMTP id
h19si826631rnb; Tue, 29 Mar 2005 15:11:47 -0800 (PST)

Below is a description of each section of the email header:

Delivered-To: MrClient@client_company.com
The email address the message will be delivered to.

Received: by 10.36.81.3 with SMTP id e3cs239nzb;
Tue, 29 Mar 2005 15:11:47 -0800 (PST)
The time the message reached Gmail's servers.

Return-Path: Scammer@free_email.com
The address from which the message was sent.

Received: from mail.free_email.com

(mail.free_email.com [111.111.11.111])

by mx.gmail.com with SMTP id h19si826631rnb.2005.03.29.15.11.46;

Tue, 29 Mar 2005 15:11:47 -0800 (PST)

The message was received from mail.free_email.com, by a Gmail server on March 29, 2005 at approximately 3:11 pm.

Message-ID: 20050329231145.62086.mail@mail.free_email.com
A unique number assigned by mail.free_email.com to identify the message.

Received: from [11.11.111.111] by mail.free_email.com via HTTP;

Tue, 29 Mar 2005 15:11:45 PST

The Scammer used an email composition program to write the message, and it was then received by the email servers of
mail.free_email.com. The sender’s IP address is [11.11.111.111]

Date: Tue, 29 Mar 2005 15:11:45 -0800 (PST)

From: Scammer

Subject: Hello

To: Mr Client

Date, sender, subject, and destination — the Scammer entered this information (except for the date) when the email was
composed.

Analyzing the scammer’s email headers

The image below shows the email header of a message sent by a scammer called “Tomas Skold” routed (not sent) from his
email account TomasGSkold@hotmail.com. The actual sending account was his Gmail account:
tomasgskold@gmail.com.

MIME-Version: 1.8

X-Received: by 18.194.123.227 with SMTP id md3mr13@96412wjb.17.1378738531355;
Mon, @9 Sep 2813 @7:55:31 -@78@ (PDT)

Reply-To: TomasGSkold@hotmail.com

Sender: tomasgskold@gmail.com

Received: by = 12, Wwith HTTP; Mon, 9 Sep 2013 87:55:38 -@7ee (PDT)
In-Reply-To: <CAHShVZDMtgX7EOFS-7wKFuDo9+Zi2EZPuAQoFEQQgzXHHX-SCe@mail . gmail. coms
References: <CAHShVZDMtgX7EQF9-7wKFWDO9+Zi2EZPuAQofEQQEzZXHIX-SCe@mail. gmail. com>
Date: Mon, 9 Sep 2813 16:55:30 +828@

X-Google-Sender-Auth: 196HoZ1tZbgTT3p1RBCqVMNQQEHM

Message-ID: <CAHS8hVZIDEaatTPHwwyrBululé4W15CHV-HEPMxkvE8IBENPWO7Q@mail. gmail. com>
Subject: Fud: English <>German Translator

From: Tomas Skold <TomasGSkold@hotmail.com>

To: undisclosed-recipients:;

Content-Type: multipart/mixed; boundary-e89e81229a58666alc@4e5f4944@

Bce:

X-Antivirus: AVG for E-mail 2013.8.3392 [3222/6649]

X-AVG-ID: IDS5B2EE1B4-1DCO8F5C
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But, unless we open the email header, we do not see this information, but only the From field: Tomas Skold
<tomasGSkold@hotmail.com>. In other words, we would miss the most important email address used by the scammer:
his Gmail address used to send the fake CVs.

Sometimes, the email header can also reveal other important information. In the case below, we can see that mail sent from
a Anita Worthy using the Gmail address worthyanita@gmail.com was, in fact, sent by the infamous scammers’ joint called
Gentle Translations:

EMAIL USED BY SCAMMER

Return-Path: <worthyanita@gmail.com>

X-RZG-MI-VALUES: bm=0 mafl=1 sh=0 du=0 sp=2,1 vv=1 nf=0
X-Strato-MessageType: email

X-RZG-CLASS-ID: mi THE SCAMMER (ONE OF THEM...)

Received: from GentleTranslations.com (unknown [212.53.167.112]) by
mailin.rzone.de (jored mi96) (RZmta 31.24 OK) with ESMTP id
Q04b02p34HcBUB for <xxxooxxxxxxxxxx>; Thu, 4 Apr 2013 20:50:16 +0200
(CEST)

Received: from gentletr by GentleTranslations.com with local (Exim 4.80)
(envelope-from <worthyanita@gmail.com>) id 1UNpEm-0008Fc-4r for
X000, Thu, 04 Apr 2013 12:50:16 -0600

Message-ID: <e229d05¢c2a0b1662494456f3fdac3044@www.gentle-

translations.net>
Reply-To: worthyanita@gmail.com
EMAIL USED BY SCAMMER

NEW DOMAIN USED BY
GENTLE TRANSLATIONS

TRANSLATOR SCAMMERS DIRECTORY

Below, is another example of an email header with the sending email address exposed. A scammer called “Carla Alexandra”
routed (not sent) her email account -carla.alexandra.work@hotmail.com from “her” Gmail address:
carla.alex.port@gmail.com.

— Ceriified Translator into Poriuguese: em|

OPEN THE EMAIL HEADER TO REVEAL
Subject: Certified Translator into Portuguese: THE ORIG'NAL SENDING ADDRESS

From: "Carla Alexandra” <carla.alexandra.work@hotmail.com>

Date: Wed, 4 Dec 2013 08:16:27 40100 1115 1§ NOT THE SENDING ADDRESS

To: "undisclosed-recipients:

Received: from mwinfSc34 (mwinfSc34.me-wanadoo.net [10.223.111.84]) by mwinb1d03 with LMTPA; Wed, 04 Dec 2013 08:16:29 +0100
Received: from mail-wg0-f67.google.com ([74.125.82.67]) by mwinf5¢34 with ME id xKGV1m0031T94JJ01KGVVE; Wed, 04 Dec 2013 08:16:29 +0100
Received: by mail-wg0-f67.google.com with SMTP id n12503370366wgh.2 for <[ ; Tue, 03 Dec 2013 23:16:29 -0800 (PST)
Received: by 10.217.112.74 with HTTP; Tue, 3 Dec 2013 23:16:27 -0800 (PST)

Return-Path: <carla.alex.port@gmail.com>

Sender: <carlaalexport@gmail.com>_ THIS IS THE SENDING ADDRESS SENDER IP (74.125.82.67) BELONGS
Message-ID: <CACekL1Vv5rpV-OPCZasDwTKLkojj+jj5GU-bw=CO4-wpAoSeQ@mail gmail.com> 10 GOOGLE (USA). ALL EMAILS SENT
MIME-Version: 1.0 FROM GMAIL DO NOT ALLOW TO
Content-Type: multipart/mixed; boundary="—=_NextPart_000_0025_01CEFOCA.D842CE80" LOCATE THE SENDER

X-Mailer: Microsoft Office Outlook 11
X-Sieve: CMU Sieve 2.3

Thread-Index: Ac7wwMA+HDmMgzhPWScerT/js8YCdLg== TRANSLATOR SCAMMERS DIRECTORY
X-MimeOLE: Produced By Microsoft MimeOLE V6.1.7601.17609

Opening the email headers

It depends on the email client (program) you’re using. Below, we have listed the instructions for the most common email
clients. If you use another program to send/receive your electronic mail, you may have to find the instructions on Google or
by contacting the developers of the program.

Gmail

1. To begin, open the email message in a new window by double-clicking on it.

2. On this new window menu, click on the Circle with the 3 Dots, and on the dropdown menu click on "Show original”.
3. The full headers will appear in a new window, simply right-click inside the headers and choose Select All, then

right-click again and choose Copy.

10:37 AM (2 hours ago) Yy &

4 Reply
®» Forward

Filter messages like this

Print

Delete this message

Block "[Ad Tatum] Romain Canonge”

Report spam

Report phishing

Show original

Translate message

late Mark as unread

‘ikaans 1o ENGIISN & ENGIISN T0 ATNKaans: 1 am a quick
om all social & professional backgrounds. | Able to meet
uch as SDL Trados and Wordfast.



Outlook 2003
1. To begin, open the email message in a new window by double-clicking on it.

2. On this new window menu, go to View -> Options. If you do not see options, you may have to reveal it by clicking
on the two down arrows at the bottom of the menu.

g
Message settings Security
@ Importance:  |Negae] - I™ Ericrypt ressene cortents and stbachmerts:
et i [Normal = ™ £dd digital signature to outasing message
T Requiest S[MIVE raceip for this messae
Tracking options

™ Hequest = defivery receipt for this message
= [T Request & read receiph For thismessane

Delivery options
@ Heve repliss sant bz |
I Expresafter:  [flore | =00 |
Contacts... | |
Internet headers:  |uicrosoft Mail Internet Headers Version 2.0 -
X-MimeOLE: Produced By Microsoft Exchange V5,5.6944.0
| Ci 1 urn:content- e

MIME-Version: 1.0
Content-Type: application/ms-tnef;

~_name="winmail.dat" ;
Content-Transfer-Encoding: binary ;I

3. This will have brought up the Message Options window. The last component of this is the Internet Headers. Right-
click inside the headers and choose Select All, then right-click again and choose Copy.
4. Close the Message Options window.

Outlook 2007

1. Double click on the email message so that it is opened in its own window. If you are new to Outlook 2007, you will
be working on what is called the Ribbon. This is a series of tabs across the top of the message, Message,
Developer etc.

2. Onthe Message tab, in the Options section there is a little button with an arrow in it. Click on it and you have the
message options menu with the internet headers in the bottom section.

nj douee)s Test - Message (HTML)
s,
Meisage | Developer  Adddni  Adabe POF

A x,gummmm- %gm_m,

9 Creste Ruse
Resly ety Forwand | Delete
ta Al

) Other Actioms -
Rasporid Adions

From: MiTooBox Support [suopert Bmxtookax.com]
Tea: wendy @rxtoobox, com
Ce
subiet et

Test

MXToolBox Support

512-637-8762
support@mxtoolbex com
Open a Trouble Ticket online: hitp: mtoolbox com support aspx

Out regular opesating hours are M-
F 7am to 6pm CST, any suppont requests after this time will be handled the next business day

3. This will have brought up the Message Options window. The last component of this is the Internet Headers.
4. Right-click inside the headers and choose Select All, then right-click again and choose Copy.

O\ 6+ %)+ Test - Message (HTML - = x ‘
) —————
| Message | Developer Add-Ins Adobe PDF ©
[ - il TP = — —
= = e L3 Mave to Falder ~ ) =] » 3 f
i i IE = a % B, safe Lists - - = slf
(5 create Rule == !
Reply Reply Forward || Delete Block | ot junk || Categorize Follow Markas || Find | Sendto
| to All £ Other Adions * | Sender — ~ ~ Unread ||~ || Onehote
i Respond Actions Junk E-mail & Options (5] OneNote
From: MiToolBox Support [support@madlbaxcax
To: mendy @mxtoolbox. com Message Options
[
Subject Test Message settings Security
e, % Encrypt message conkents and attachments
ta re to out
Test Sensitvity: | Hormal Add digital signature to SR sy
Request S/MIME receipt for this message
MXToolBox Support Tracking aptions
512-637-8762 @ Request a delivery receipt for this message
support@msxtoolbox com

Request s rzad recsipt for this message
Open a Trouble Ticket online: htt

P B Devery options
Our regular operating howrs are M-| B8~ | |
F 7am to 6pm CST, any support re Cespresafter:  [1one | [1z:00am

[ cortats... | | ]

[ categories =] [hone |

Internet headers: [ ¥-Zimbra-ltemid: 11759 &
¥Zimbra-Folde o
X-Zimbra-Change: 24167 il
MY TootBox Support L

5. Close the Message Options window.
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Outlook 2010
1. Double click on the email message so that it is opened in its own window.

" File_ Message

= P & : = [ Rules - j
& Ignore x 2 EJ E a Meeting (25 Move to: 7 5 To Manager N3 S Rules f 3 H
Zyd Team E-mail & Done ‘—I @ OneNote .
- Delete Reply Reply Forward B - 2 S = Maove Mark Categorize Follow
£ Junk Al 2 More = Reply & Delete 7 Create New = > [ Adions | Unread = s
Delete Respond Quick Steps F] Mave Tags [F]

2. On the Message tab, in the Options section there is a little button with an arrow in it. Click on it and you have the
message options menu with the internet headers in the bottom section.

File Message al

- ~ =~ - S , a £ Rules - - o ©
Bimoe W G Y Y Boveang [ Moweor 3y 1o B B (3 v oay A Q
- (&4 Team E-mail « Done ] oneNote 2 Related ~
. Delete  Reply Reply Forward B, - — | Move Ma ze Follow = Translate Zoom
8 Junk o @ More™ | Iy Reply & Delete iz Create New = %= [ Aetions - [lee e AT
Delete Respond Quick Steps I Move [ Editing Zoom
Extra line breaks in this message were removed. Message Options
From: ‘Wendy Young / MxToolBox [tickets@mxtoolbox.com] Show the Message Options dialog
To: Mike box so you can change advanced
s options for this e-mail message,
: such as the message categary and
Subject: Account Changes / [Tkt e i
[
I have added & and have set his password to be what you requested. Please let us know if we can help with anythin

3. This will bring up the Message Options window. The last component of this is the Internet Headers.

Settings Security

— i \gﬁ =] Encrypt message contents and attachments

e Add digital signature to outgeing message
Request 5/MIME receipt for this message

[ Do not AutoArchive this item
Tracking options

D) Request a delivery receipt for this message

Request a read receipt for this message

Delivery options

Have replies sent ta:

. [ Expires after: None 12:00 AM

Categories = |None |

Internet headers: | pelivered-To: wendy @mxtoolbox.com ~
Received: by 10.229.87.78 with SMTP id v14cs167770qd; D
Thu, 14 Jan 2010 13:07:25 -0800 (PST)
Received: by 10.224.94.71 with SMTP id
y7mr1036067qam. 345. 1263502379645;
Thu, 14 Jan 2010 12:52:58 -0800 (PST)
Received-SPF: softfail (google. com: best guess record for domain of 2

Close

4. Right-click inside the headers and choose Select All, then right-click again and choose Copy.
5. Close the Message Options window.

Outlook Express
1. To begin, open the email message in a new window by double-clicking on it.
2. From the File menu, click Properties.
3. Click the Details tab.

\

-

at's up? Tzl
\

Intermet headers far this message:

General | Detal

| Retum-pati: <davet@sol pourost co.rz> ~
|Envelope-to: dave@sol yourhost co.nz
Delivery-date: Tue, 26 Aug 2003 15:18:25 +1200
Received: from dave by solyouthost co.rz with locabbsmip (Ex
id 19ULB-0003aK-ET
for dave@sal yourhost.co.nz; Tue, 26 Aug 2002 15:1
| Received: from [210.86.15.144] [helo=mta201-me. stra.co.nz]
by sol pourhaost.co.hz with esmtp [Exim 4.20)
id 19ULA-0003a4- U5
for mail@dave co.nz; Tue, 26 Aug 2003 15:17:53 +1
|Received: from mta3-ime.xtra.co.nz ([210.86.15.141])
by mta207-me.ktra.co.nz with ESMTP
id <20030826031722 Y TTIET16.mta201-me.xira.co.na
fiar <mail@dave. co.nzy: Tue, 26 Aug 2003 1:17:22 +12
| Received: from pel 2.wavelength.co.ne [[210.96.100.51]
by mta3-me stra.co.nz with ESMTP
id <200308260:31 722 XPNT25557. mtad-me.xtra.co.nz@
fiar <mail@dave. co.nzs : Tue, 26 Aug 2003 151722 +12
| Message-d: <56.1.1.6.0. 20030826151543.01 4SEBSD@wavelerM

m | =]

o) s )

4. Click Message Source. A new window will open containing all the headers and original message:
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I Message Source = @

ES

Return-path: <dave@sol.yourhost.co.nz>
Envelope-to: dave@sol.yourhost.co.nz

Delivery-date: Tue, 26 Auy 2003 15:18:25 +1200
Received: from dave by sol.yourhost.co.nz with loca’

e 3

id 19rULB-0003aK-ET

for dave@sol.yourhost.co.nz; Tue, 26 Aug 2003
Received: from [210.86.15.144] (helo-mta201-rme.xtr.

by sol.yourhost.co.nz with esmtp (Exim 4.20)

id 19rULA-0003al-U5

for mail@dave.co.nz; Tue, 26 Aug 2003 15:17:5:
Received: from mta3-rme.xtra.co.nz {[210.86.15.141] [y

< | B

5. Right-click anywhere inside this window and choose Select All.
6. Right-click again and choose Copy.
7. Close this window, the details window and the message window (so you are back to the main Outlook Express
program).
Outlook 97

To view headers in Outlook 97, it may require the update: Internet Mail Enhancement Patch
1. If you already have the update or just installed it, open any message and look for Internet headers on the Options
tab. If you don’t see the Options tab, choose View | Message Header to display it.

Outlook 98
1. Open the message you’d like to view headers for.
2. Click Options from the drop-down menus.
3. Near the bottom of the screen you'll see a section titled Internet Headers.
4. Right-click inside the headers and choose Select All, then right-click again and choose Copy.
5. Close the Message Source box.
Outlook 2000
1. Open the message you'd like to view headers for.
2. Select Options, then Full Headers.
3. Right-click inside the headers and choose Select All, then right-click again and choose Copy.
4. Close the Message Source box.

Outlook 2002
1.  Open the message you'd like to view headers for.
Click Options from the drop-down menu.
A box called Message Options pops up.
Near the bottom of the box you'll see a text area titled Internet headers.
Right-click inside the headers and choose Select All, then right-click again and choose Copy.
Close the Message Source box.

DA LN

ExchangeMicrosoft
1. Click the "File" menu

2. Click "Properties"

3. Click the "Details" tab

4. Click "Message Source"

5. Highlight, copy and paste everything in the "Message Source" windows
Zimbra

1. Right click the desired message and select Show Original

(Mail L AddressBook | [T Calendar | [£] Tasks | f_| Documents || 5 Br

[JNew v ([ GetMail [ Delete ¥ (=1 < Reply ™ ReplytoAll = Forwa
I_‘ >|F‘!‘Q|L_'§)‘ From & Subject
= Target.com This event is for the
L] comiXology ) ]
] Barnes & Noble SLTLSEE (mr]
) Amazon Local Mark As Unread [mu] c
Facebook
P Amazon.com Deal of t Eﬁ ikl i :
<4 Reply to All [a]
7 » Newegg.com £ Forvard " e
= Amazon.com  Edit as New Ni
= Newegg.com 1l
- o» Woot [*] Tag Message >
O Duolingo [ Delete [Del] fe
= Nintendo d Move e
= Hotwire Deals (=1 Print W
g Junk [mj]
[ Show Original
4F New Filter
[73 Create Appointment
% Create Task

2. This will open a new window with the source headers.
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Entourage
1. To begin, open the email message in a new window by double-clicking on it.
2. Choose View > Internet Headers.

0606 Ll Test message
S0l ERBY% VL ek B =N B E - Seoea -

Received: from XV51-CLUSTER. yu.yole.edu ([10.9..93)) by xhubZ.yu.yole.edu ([130.132.61.7]) with =opi;
H

Tue, 2 Oct 2007 10:44:27

acceptlanguage: en-US

MIME-Version: 1.8

Content-Type: text/hisl;

charset="iso-8859-1"

Cantent-Transfer-Encoding: quoted-printchle

x-ms-exchange-organi zation-outhas: Internal

X-MimeOLE: Procuced By Microsoft Exchange V8.8
ch i 5]

x-ms-exchange-organization-outhsource: xhub2.yu.ysle.edu
X-MS-Hos -Attach:

4l

Test message
|

Schedule “Send All" will run in less than a minute A

3. Click inside the new box that appears in your message and choose Edit > Select All.
4. Click inside the box again and choose Edit > Copy.

Mac OS X Mail
1. To begin, open the email message in a new window by double-clicking on it.
2. View > Message > Raw Source

0680 New Account

General Information

Account Type: &% IMAP E

Account Description: | IMAP Account

Full Name: My Name

Email Address: | myname@mydomain com

®

3. Copy the headers by right clicking, selecting all and then choosing copy.
4. Close the Message Source box.

Outlook Express for Macintosh
1. Select the email.
2. Choose View and then choose Source.
3. A new window will appear containing the email with full headers.
4. Press command + A, to select all, then command + C to copy.

Yahoo!
1. Go to Options > General Preferences
2. Under Mail Viewing Preferences, go to Message Headers, then select ALL.
3. Hit the small down arrow next to Forward and choose As Inline Text

W, 05 A 1004 854837 9700

How to coach children
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AOL
The email files are in an html format. The objective is to save the file in html format. This can be done as follows:

1. To begin, open the email message by clicking on it.
2. Click on Details (right above the To: and From: fields) and choose View Message Source.

[Eomense ] SoarchThoWeb| || Searh | Coogle Settin
wontar (&) | Redly = Foward < M | Acion — Delete  Spam uu[
i
Enable links: for his messape | Mark Unread |
Fiag Meszag 5
| Test - Creato a Fitor S Print | B New Window
& Todayon AOL MXToolBiox Supportio| o~ i #Ad o Biog. Ta Do, Calender
i Inbox ‘Searchfor Sender
e Test s M
Print Messagn
ol MXTeolBox Support View Message Source
B Spam $12-637-8762
B8 Trash Open a Trouble Ticket online: | L’:’m \port.asps
& Contacts Our regular operating hours are ;:’.:m
7 Casendar F Tam lo 6pem CST, any suppe s will be handled the next business day.
= My Falders.
B Saved Mail

3. The full headers will appear in a new window, simply right-click inside the headers and choose Select All, then
right-click again and choose Copy.

I+ ﬁlmwuw._.\- Action | Delete | Spam Ilu[
i
[Enable links: n'nsmemna ] mmhlﬁsunuu
Test ~ 5 prnt | New Window
& Today on ADL MXToolBox Support to you - 2 min g0 More Detalls Add to: Biog. To Do, Calendar
i Inbox (1)
& Sent Toat
- s MXTooiBox Support
= spam 512-637-8762
support@mxtoolbox.com
- Trsh Open a Trouble Ticket online: http:/imxtooibox comisunport aspx
& Contacs Our reguiar operating hours are M-
[ Calendar F 7am to 6pm CST, any support requests after this time will be handied the next business day.
~ My Foiders
B Saved Mail hitp:/

3291.746687233
d, 9 APr 2008 11116134 AM Easterm Daylight Ti
suppoztlnxtoolbox. cons

rly-ma06.nx.a0l.com {rly-mad6.nail.
aiz-naif.mail.asl.com (vi21.4) with ESHIP id MAILINMA
Jspr 2008 11:18:34 =040

om [172.20.116.501) by
af4Tfcded2lad: Wed, 09

Iy-malt.ax.a0l.con (viZ1.4] with 5‘5‘1’(5‘ A MATLEELAYDMMAOEL-
9 Apr 2000 11:18:27 -0400

-axtoolbox.com) ([208.123.79.36])
¥ i sur2; 08 Apr 2008 10:18:26 -0500

Sate: Wed,  Apr 2008 500 (COT)

From: MXToolBox Suppor mxtoolbox.con>

To: nxtoolboxsupporteaol.com
Message-ID: <29915249.3395321207754305849. JavaMail, rootdzinl .axtoolbox . com>
Subject: Test

part/alteznative;
---= Part 143165 _22264258.1207754305848%
7.212]

listenair ; SPF_helo : n
z ¢ SPF 822 from : n

A :
X-Mailer: Unknown [No Version)

7777777 _Part 143165 22264258.1207754305848
E “rymez causiola

4. Close the Message Source box.

Hotmail

In the left pane, click Mail.

In the Folders list, click Inbox.

Once in the Inbox, click on the message that you are getting the headers for.
Right-click the message in the message list, and then click View source.

PoN=

% Wew g Reply (i Reply sl g Forword X Delete ‘g Junk mw § § [Movero

Test
MXTaolBox Suppont (support@mtoclbas. com)
Wed 4/05/08 2:55 PM
modtaalbaxsupport$iive.som

Test

MiToslo Suppart
512-637-8762

suppart@mytoolbax.com
Open a Trouble Ticket 0nkine: Nt suvs Background As aspr

W= Ourreguiar operating hours are M oo, poort requests after this time wil be handled the next business day.

e
st
-

WIBNE 10 race Hhrowoh your RO ewen faster? Try the full ver vs fres, toa.)

© 2006 Microsaft | Prvecy | Lagal - e

5. The full headers will appear in a new window, simply right-click inside the headers and choose Select All, then
right-click again and choose Copy.
6. Close the Message Source box.
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Eudora

1. To begin, open the email message in a new window by double-clicking on it.

ELAH
ELAH

Click on the tool bar icon labeled blah, blah, blah.
Copy the headers by right clicking, selecting all and then choosing copy.
Choose Edit > Copy.

Close the Message Source box.

aokrowbd

Netscape, Mozilla or Thunderbird
1. To begin, open the email message in a new window by double-clicking on it.
2. Choose View > Headers > All

File Edit|£iew Go Message Communicator  Help
Show

Sart
Meszages

Wiew Aftachment Inline
Wrap Long Lines

Increase Font Cirl+] MONEY FRI

Decrease Font Ctrl+] Re: Uzun Z
CGl Directo

Reload MOTD
Show mages
Refresh
R -~ Return-Patl
Stop EST ;
Receive:

FPage Source
Eageinig Receivei
Character Set »

| Fron

3. This will expand the top of your email message and it will now include the full headers.

= il
File Edit View Tools Communicator Help
e = - e AT
'y 8 % @A 4 & 5
5 GQuote  Address  Attach  Options Speling  Sawe  Secuwity  Siop
i ﬁ R Frlaracnet. com
et
‘ &
|2
Subject. |[Fwd: MONEY FROM HOME OPPORTUMITIES] Briority: [Mormal x|

———————— Original Message —-------
Return-Path: <moneyathome7Byahoo. coms

Received: from scaup.prod.itd.earthlink.net (scaup.prod.itd.earthlink.net
[207.217.121.49])by maili.arachet.com (8.11.0/8.11.0) with ESMTP id
e973Ka711861for <webmaster@aracnet.con>; Wed, 18 Oct 2000 20:20:36 -0700
Received: from mail.earthlink.net (1CustlZZz. tnt3d.panama-city.fl.da.uun.net
[63.15.220.122])by scaup.prod.itd.earthlink.net (EL-8_9 3_3/8.9.3) with
SMTEP id UAAL4969;Wed, 1& Oct 2000 20:1%:22 -0700 (FDT)

From: moneyathome?@yahon.com

Message-Id: <200010190319.UAR14965Rscaup. prod. itd. earthlink. net>
Received: from monevathome?@yahoo.com by monevathome70@yahoo. com
(8.6.5/8.6.5) with SMTP id GAADZ490 for <moneyathome70@yshon.coms; Wed, 1&
Oct 2000 20:28:19 -0800 (EST)

Date: Wed, 18 Oct 00 20:28:19 EST

To: moneyathome?0@yahoo. con

Subject: MONEY FROM HOME OPPORTUNITIES

stamas: 0O

X-3tatus:

X-Mozilla-Status: 8001

X-Mozilla-Statusz: 00000000

X-UIDL: 55af3470355105ab

B == |Send the message now Sl B oap @ A | 2

£

Lotus Notes
Lotus Notes v.4.x

1. Look for the first line that begins with "Received". There should be a blank line just above it.

2. Then, scroll down to the next blank line. The data in-between the two blank lines are the headers you need.
Lotus Notes v.5.x

1. Open your inbox

2. Highlight the message that you wish to get header information for.

3. Choose File -> Export...

4. Type in a filename, leave the type as "Structured Text" and click Export

5. From the Dialog Box that comes up, choose "Selected Documents" and click OK

6. Now you can open that message you saved in WordPad and Cut and Paste it.
Pine

You must configure Pine to allow showing message headers. You may skip steps 1-6 below if you have performed this
configuration.
1. Press the h key while viewing the message to show full headers. If this returns the error Command h not defined
for this screen, do the following:
2. Go to the Pine start up screen.
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3. Hits for Setup.
4. Hit c for Config.
5. Scroll down to the section labeled Advanced Command Preferences.
6. Putan x for the enable-full-header-cmd feature.
7. Type E to exit Config, and Y to save changes.
8. The next time you read a message, type H and the full headers will be displayed at the top of the message. Type H
again to hide the headers.
E] biomed.med.yale.edu (1) [default] - Q¥T /Term A o [m] 5]
Fle Edit WYiew Setup Keyboard Font Printer Launch Commands Apps  Help
| EEZH| e & amn|?
FINE 4.21L  MESSAGE TEXT Folder: INBOR [e g 12 of 95 48
Return-path: <{faith.mcgrath@yale.edu>
Received: from CONUERSION-DAENON.biomed.med uale.edu by biomed.med.yale. edu
(PNOF UB.A-24 #3738B) id <A1KGLEOHTHEBABZCUl@bioned.med.yale edu> for
ncgrathf@bioned. med.yale edu (ORCPT faith.mcgrath@yale edul: Maon,
15 Apr 2AB2 13:25:49 -A4AA (EOT)
Received: from yale edu (net238-215 med. yale.edu [136.132.238.215])
by biomed.med.yale. edu (PMOF UR.A-24 #37366)
with ESMTPS id <AIKGLEDGZHJEARZ4PHEL [omed. med. yale. edu> for
negrathf@bioned . med.yale edu (ORCPT faith.mcgrath@yale. edul; Man,
15 Apr 2ABZ 13:25:47 -A4AB (EDT}
Date: Mon, 15 Apr 2062 13:25:49 -B480
From: Faith NMegrath <faith.mcgrath@yale. edu>
Subject: Whites Drysuit Hood
To: Megrath Faith <faith.megrath@yale . edu>
Reply-to: faith megrath@yale.edu
Message-id: <3CEBADID. 486B24408yale. edu>
Organization: Yale University School af Medicine
MINE-version: 1.8
k-Mailer: Nozilla 4.79 [en] (Uindows NT 5 @: I
[0i y of full headers is now on. Use H to turn hack offl
Help Nsglndex [ Preullsg PreuPage [I] Delete ! Reply
OTHER CND5 B UiewAttch [f Hextlsg B HextPage [l Undelete [§ Forward =
4 »
{480 221 |Cormected  |telnet |Printer: off |Logging: OFf [ [ Ready 4
XtraMail
1. Log into XtraMail
2. Click on "Options" in the left-hand navigation bar.
3. Click the "Display" button.
4. Change the Message Headers option to "Full".
5. Click the OK button to confirm.

Pegasus Mail

In the New Mail or other folder window:

Right click the message, and select Message Properties.

In the right hand column uncheck the box beside Contains HTML data.

Click OK. That should allow you to see the message as a text message only.
Click Ctrl-H to bring up the full headers.

arON =

Claris Emailer
Version 2.0 and higher:
1. Use the "Show Long Headers" option in the "Mail" menu while you have the message open.
Versions earlier than 2.0:
1. Click the blue triangle near the "from" information to show additional message information
2. Click the "Show Original Headers..." button to bring up the full header info.

Mail Warrior

When viewing the message, click File, then Save Message As.
A standard save window will appear.

Save the message as a .txt file (document.txt).

Open the file you created, select all (ctrl-A) and copy (ctrl-c).
And paste (ctrl-v).

o=

Juno Version 4+

On the drop down menu "Options"

Choose "Email Options" (press ctrl-E)

Under "Show Message Headers", select the "full" option.

Click the OK button to save the setting. Juno version 4+ can display MIME and HTML email, but does not provide a
way of viewing the HTML Source for the message within Juno.

PoN=

Novell GroupWise
1. Open the message
2. In the message window select: File > Attachments > View
3. Select the Mime.822 attachment

VERY IMPORTANT

To allow a more effective exposure of the scammers (i.e., all emails addresses they use) open the header of their
email messages before you forwarding them to us.
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Note about Gmail email addresses

Gmail doesn't recognize dots as characters within usernames, you can add or remove the dots from a Gmail address
without changing the actual destination address; they'll all go to your inbox, and only yours. Gmail addresses are also NOT
case sensitive. In short:

fake.translator.cv@gmail.com
fake.tran.slat.or.cv@gmail.com THE SAME AS faketranslatorcv@gmail.com
FAKETRANSLATORCV@gmail.com

Free email accounts frequently used by the scammers

For their scamming of legitimate translators’ CVs, besides the mail servers associated with their domains (e.g.,
languagemet.com and translationsecrets.com) use ONLY FREE EMAIL ACCOUNTS. When asked about the use of Gmail
for their scamming business, scammers promptly deny it, claiming that they send mail only from their domains. This is,
obviously, a blunt lie: LanguageMet, for instance, is known to use, at least, 26 Gmail addresses (e.g.,
languagemet32@gmail.com or languagemet74@gmail.com) and, at least, 25 addresses from their languagemet.com
domain.

Because Gmail ONLY traces back to Google IP addresses (in the USA), thus making it impossible to geographically locate
the sender, this is the choice platform for the scammers.

But, in their operation, they also use other email accounts:

att.net outlook.sa
gmail.com rocketmail.com
gmx.co.uk windowslive.com
gmx.com yahoo.co.in
hotmail.com yahoo.co.uk
hotmail.es yahoo.com
live.com yahoo.fr
outlook.com ymail.com

TRANSLATOR SCAMMERS DIRECTORY
by the TRANSLATOR SCAMMERS INTELLIGENCE GROUP

translator-scammers.com | translator.scammers@gmail.com | mail@translator-scammers.com
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